1.6.2と1.6.4に対応しました。

日時:2013.09.29


BungeeCordのバージョンをアップしました。

これにより、MineCraft 1.6.2と1.6.4どちらのクライアントでも接続出来るようになりました。

(ユーザの皆さんが建てるサーバは、どっちか一つだけです。QuartzNetworkが1.6.2と1.6.4に対応しただけです)

変更前:1.6.2

変更後:1.6.2/1.6.4

このバージョンアップに関して、ユーザの皆様に作業をしてもらう必要はありません。

また、このバージョンアップにて生じたバグは「お問い合わせ」からお問い合わせをお願いします。